快捷搜索:  as

通达信极品短线选股目标公式引见

  {CX1:=O《MA(C,5) AND O《MA(C,10) AND O《MA(C,20) AND C》MA(C,5) AND C》MA(C,10) AND C》MA(C,20);

  CX11:=O《MA(C,5) AND O《MA(C,10) AND O《MA(C,30) AND C》MA(C,5) AND C》MA(C,10) AND C》MA(C,30);

  CX2:=MA(C,5)》MA(C,10) AND MA(C,10)》MA(C,20) AND MA(C,10)》MA(C,30) AND MA(C,30)》MA(C,60);

  CX3:=NOT(CROSS(MA(C,10),MA(C,5)) OR CROSS(MA(C,30),MA(C,20)));

  CX4:=C》O AND C/REF(C,1)》1.02;

  CXG:(CX1 OR CX11) AND CX2 AND CX3 AND CX4;}

  LCX1:=O《MA(C,5) AND O《MA(C,10) AND O《MA(C,20) AND C》MA(C,5) AND C》MA(C,10) AND C》MA(C,20);

  LCX11:=O《MA(C,5) AND O《MA(C,10) AND O《MA(C,30) AND C》MA(C,5) AND C》MA(C,10) AND C》MA(C,30);

  LCX2:=MA(C,5)》MA(C,10) AND MA(C,10)》MA(C,20) AND MA(C,10)》MA(C,30) AND MA(C,30)》MA(C,60);

  LCX3:=NOT(CROSS(MA(C,10),MA(C,5)) OR CROSS(MA(C,30),MA(C,20)) OR CROSS(MA(C,50),MA(C,10))

  OR CROSS(MA(C,10),MA(C,20)) OR CROSS(MA(C,10),MA(C,30)));

  LCX4:=C》O AND C/REF(C,1)》1.02;

  LCXG:(LCX1 OR LCX11) AND LCX2 AND LCX3 AND LCX4;

通达信极品短线选股目标公式引见

  快客股票配资平台微旌旗灯号: 快客股票配资平台

您可能还会对下面的文章感兴趣: